Download DAVInspector


To build or run DAVInspector you need a Java 2 Runtime Environment (JRE) with a version number 1.5.0 and higher. You can download the JRE for a number of platforms from
If you want to build DAVInspector you additionally need a recent version of the Ant build tool. You can download Ant from


Get a stable version of DAVInspector

Download the latest stable release build of DAVInspector from SF.NET download page.